NODE_ENV inline transform

Installation

$ npm install babel-plugin-transform-node-env-inline

Usage

Add the following line to your .babelrc file:

{
  "plugins": ["transform-node-env-inline"]
}