Eval transform

Installation

$ npm install babel-plugin-transform-eval

Usage

Add the following line to your .babelrc file:

{
  "plugins": ["transform-eval"]
}