ES2015 object super transform

Installation

$ npm install babel-plugin-transform-es2015-object-super

Usage

Add the following line to your .babelrc file:

{
  "plugins": ["transform-es2015-object-super"]
}