ES2015 modules to UMD transform

This plugin transforms ES2015 modules to UMD.

Universal Module Definition (UMD)

Installation

$ npm install babel-plugin-transform-es2015-modules-umd

Usage

Add the following line to your .babelrc file:

{
  "plugins": ["transform-es2015-modules-umd"]
}