Decorators transform

Installation

$ npm install babel-plugin-transform-decorators

Usage

Add the following line to your .babelrc file:

{
  "plugins": ["transform-decorators"]
}

References