Stage 0 preset

All you need to use stage 0 (and greater) plugins

This preset includes the following plugins:

And all plugins from presets:

Installation

$ npm install babel-preset-stage-0

Usage

Add the following line to your .babelrc file:

{
  "presets": ["stage-0"]
}